Добро пожаловать!

Войдите или зарегистрируйтесь сейчас!

Войти

A question about GAMIT

Тема в разделе "Научные программы обработки ГНСС", создана пользователем makan abdollahzadeh, 28 июн 2012.

  1. makan abdollahzadeh

    Регистрация:
    28 июн 2012
    Сообщения:
    1
    Симпатии:
    0
    Адрес:
    Tehran, Iran
    Hello,

    I am an user of GAMIT_GLOBK 10.4 and trying to install the software on Ubuntu 12.04. I found on your blog an instruction for installing: http://geodesist.ru/index.php/downl...-13--------ubuntu-1004----virtualbox-412.html the software on Ubuntu.

    That's very interesting. Thanks for sharing it. However, I am still having problem with the installation process. I have done all the settings you mentioned in your paper but I am still getting three errors during the running of install_software. I append the errors here. Would you have any idea about it. Thanks in advance for your help.

    Errors:



    Note that I sign in with root use.


    Kind regards,

    Makan Abdollahzadeh
     
    #1
  2. Vladimir VV

    Форумчанин

    Регистрация:
    7 июн 2009
    Сообщения:
    2.771
    Симпатии:
    866
    Адрес:
    Москва, Россия
    The instruction was in Russian. Rather, it was a wrong translation. Please refer directly to Dr. Robert W. King: e-mail: rwk@chandler.mit.edu.
    (Инструкция была на русском языке. Скорее всего, был сделан неправильный перевод. Обратитесь непосредственно к Dr. Robert W. King: e-mail: rwk@chandler.mit.edu)
     
    #2

Поделиться этой страницей

  1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie.
    Скрыть объявление