Добро пожаловать!

Войдите или зарегистрируйтесь сейчас!

Войти

Постоянно мигает индикатор BAT на ровере Triumph-1

Тема в разделе "Javad", создана пользователем sergzver85, 21 май 2013.

  1. sergzver85

    Регистрация:
    21 май 2013
    Сообщения:
    5
    Симпатии:
    0
    Собственно проблема в том, что постоянно мигает индикатор всеми цветами, даже в выключенном состоянии
     
    #1
  2. Vadim_66

    Форумчанин

    Регистрация:
    8 апр 2011
    Сообщения:
    493
    Симпатии:
    336
    Адрес:
    Екатеринбург
    #2
  3. sergzver85

    Регистрация:
    21 май 2013
    Сообщения:
    5
    Симпатии:
    0
    Спасибо, но пока не буду шить, техподдержка сказала, что это не единичный случай за сегодня и будут решать проблему
     
    #3
  4. Руслан Хайрулин

    Регистрация:
    25 янв 2011
    Сообщения:
    4
    Симпатии:
    0
    Адрес:
    Казань, Татарстан
    ...была такая же беда, в тех. поддержке сказали что вроде идет самотестирование приемника, помогла перепрошивка...
     
    #4
  5. sergzver85

    Регистрация:
    21 май 2013
    Сообщения:
    5
    Симпатии:
    0
    Тоже помогла перепрошивка, но теперь часто отваливается блютус
     
    #5
  6. Руслан Хайрулин

    Регистрация:
    25 янв 2011
    Сообщения:
    4
    Симпатии:
    0
    Адрес:
    Казань, Татарстан
    ...как "отваливается"?!...теряет связь с приемником???...есть такое, ни с того ни с сего, теряет связь...не знаю, может это баг, но пока напрягает не критично...проблема в другом, я написал это в другой ветке...нет фиксированного решения....постоянный флоат...
     
    #6
  7. sergzver85

    Регистрация:
    21 май 2013
    Сообщения:
    5
    Симпатии:
    0
    Именно так и отваливается. Ну тут уж не знаю-иногда кажется, что эта зеленая зараза живое существо))) работает когда ему захочется. Попробуйте почистить энергозависимую память на базе и ровере, выставьте антенны и запустите базу-нам помогает. Во время съемки, если долго не фиксит, по пере запускаем РТК или меняем маску на 15 градусов.
     
    #7
  8. PPM

    PPM
    Форумчанин

    Регистрация:
    4 фев 2015
    Сообщения:
    131
    Симпатии:
    56
    Адрес:
    Курган
    Я так же борюсь с "залипшим" флоатом, помогает!
     
    #8
    Vadim_66 нравится это.
  9. mcak

    Форумчанин

    Регистрация:
    2 мар 2013
    Сообщения:
    36
    Симпатии:
    2
    Адрес:
    пенза
    а я просто переворачивал приемник и помогало
     
    #9
    apostoll нравится это.
  10. геодезизуфы

    Регистрация:
    8 окт 2018
    Сообщения:
    4
    Симпатии:
    0
    у меня такое бывает, нужно оставить включенным приемник пока сам не вырубится, я так понял он этим сигнализирует о дисбалансе состояния аккумуляторов, их там два. Я пару раз даже их снимал и полностью разряжал, после этой процедуры 100% перестает мигать разными цветами.
     
    #10
  11. Vadim_66

    Форумчанин

    Регистрация:
    8 апр 2011
    Сообщения:
    493
    Симпатии:
    336
    Адрес:
    Екатеринбург
    #11
  12. Solist

    Форумчанин

    Регистрация:
    24 авг 2009
    Сообщения:
    649
    Симпатии:
    155
    Учтите, если вы этого не делали, то с новой прошивкой придется и на контроллере шить. Иначе голову сломаете от чего запись точки не идёт.
     
    #12

Поделиться этой страницей

  1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie.
    Скрыть объявление