Добро пожаловать!

Войдите или зарегистрируйтесь сейчас!

Войти
Майки от BearDyugin shop ;)
  1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
  2. Доброго времени суток всем. Отключена личная переписка для только что зарегистрированных, в связи с массовой регистрацией СПАМ-ботов и рассылками. Форумчане, настоятельно просим, не переходите по ссылкам в личных переписках от женщин с «низкой социальной ответственностью», в т.ч. «перечисляющих» Вам деньги.
    Скрыть объявление

Javad Triumph 1 Проблема с соединением приёмников по GSM

Тема в разделе "Javad", создана пользователем topik, 13 сен 2017.

  1. topik

    Регистрация:
    16 фев 2011
    Сообщения:
    47
    Симпатии:
    0
    Всем доброго времени суток! Столкнулся с такой проблемой! В контроллере Victor был создан профиль настроек для соединения базы с ровером по GSM. Он работал всегда. Купил новые симкарты MTS, вставил в приёмники. В настройках ровера поменял номер дозвона на базу. В первый раз всё получилось и приёмники связались. Потом решил выключить всё и повторить подключение. В начальном экране что ровер, что база выдают ERR SIM. Деньги на симках есть. Сами симки сидят нормально в разьёмах. Подскажите пожалуйста в чём проблема, может кто сталкивался с этим!!!!!
     
    #1
  2. sset1988

    Регистрация:
    24 фев 2014
    Сообщения:
    19
    Симпатии:
    13
    Адрес:
    Москва
    Приветствую. Сталкивался.
    Вытаскивал симки ,включал тарелки, делал сброс тарелки через CPU.
    Далее опять симки на место и должно все получится.
    Удачи Вам!
     
    #2
  3. ПОБЕДА!!!!!!!!

    Регистрация:
    11 июн 2015
    Сообщения:
    1
    Симпатии:
    0
    Доброго времени суток.
    Подскажите пожалуйста у меня Не горит – УВЧ модем/GSM модуль на ровере. Зашла в РТК роверь сделала отключение а потом заново запуск, но так и не помогло. В чем может быть причина.
     
    #3
  4. sset1988

    Регистрация:
    24 фев 2014
    Сообщения:
    19
    Симпатии:
    13
    Адрес:
    Москва
    Здравствуйте!
    Проблем может быть много.
    Вы могли выключить ка-то неосторожно ровер и подполить модем. Это самый плохой случай, тут только через ремонт.
    Попробуйте сделать сброс всех настроек тарелки. Если не получится, то переустановите драйвера.
    Удачи.
    Отпишитесь как да что :-)
     
    #4

Поделиться этой страницей

Rambler's Top100 Рейтинг@Mail.ru Надёжный хостинг от HTS.ru

Реклама на ГЕОДЕЗИСТ.РУ